全部搜索项
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ 源代码: vlc  ]

软件包:vlc-plugin-notify(3.0.8-2 以及其他的)

vlc-plugin-notify 的相关链接

Screenshot

Debian 的资源:

下载源码包 vlc

维护小组:

外部的资源:

相似软件包:

VLC 的 LibNotify 插件

VLC 是 VideoLAN 项目的媒体播放器,能播放来自各种网络资源的 MPEG、 MPEG2、MPEG4、DivX、MOV、WMV、QuickTime、mp3、Ogg/Vorbis 文件、DVD、VCD 以及多种格式的流媒体等。

此插件为 VLC 多媒体播放器提供基于 libnotify 的音轨变更通知功能。

标签: 实做语言: C, 角色: 插件, 界面工具箱: GTK

其他与 vlc-plugin-notify 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • 增强

下载 vlc-plugin-notify

下载可用于所有硬件架构的
硬件架构 版本 软件包大小 安装后大小 文件
amd64 3.0.8-2+b1 121.8 kB196.0 kB [文件列表]
arm64 3.0.8-2+b1 121.7 kB192.0 kB [文件列表]
armel 3.0.8-2+b1 121.4 kB188.0 kB [文件列表]
armhf 3.0.8-2+b1 121.2 kB188.0 kB [文件列表]
i386 3.0.8-2+b1 122.0 kB192.0 kB [文件列表]
mips64el 3.0.8-2+b1 121.9 kB193.0 kB [文件列表]
mipsel 3.0.8-2+b1 122.1 kB192.0 kB [文件列表]
ppc64el 3.0.8-2+b1 122.6 kB244.0 kB [文件列表]
s390x 3.0.8-2+b1 121.7 kB192.0 kB [文件列表]