全部搜索项
bullseye  ] [  sid  ]

虚包:libghc-gi-glib-dev-2.0.17-2a406

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 libghc-gi-glib-dev-2.0.17-2a406 的软件包

libghc-gi-glib-dev
GLib bindings