全部搜索项
bullseye  ] [  sid  ]

虚包:libghc-classy-prelude-conduit-prof-1.5.0-2d408

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 libghc-classy-prelude-conduit-prof-1.5.0-2d408 的软件包

libghc-classy-prelude-conduit-prof
conduit instances for classy-prelude; profiling libraries