Error

two or more packages specified (spi inc. golang-github-d2r2-go-logger-dev)