Error

two or more packages specified (xcp-xapi" wheezy)