Error

two or more packages specified (libevent-1.4-2 wheezy)