Error

two or more packages specified (fusionforge-standard wheezy-backports)