Error

two or more packages specified (xul-ext-firetray ipplan)