Error

two or more packages specified (uwsgi-plugin-pyerl-python ipplan)