Error

two or more packages specified (libnode-eyes ipplan)