all options
bookworm  ] [  sid  ]
[ Source: node-babel-polyfills  ]

Package: node-babel-plugin-polyfill-es-shims (0.7.1~0~20220913+ds1-1)

Links for node-babel-plugin-polyfill-es-shims

Screenshot

Debian Resources:

Download Source Package node-babel-polyfills:

Maintainers:

External Resources:

Similar packages:

node-babel plugin to inject es-shims-api like polyfill

node-babel-polyfills will provide a set of node-babel7 plugins that enable injecting different polyfills with different strategies in the compiled code.

This package provides babel-plugin-polyfill-es-shims

Other Packages Related to node-babel-plugin-polyfill-es-shims

  • depends
  • recommends
  • suggests
  • enhances

Download node-babel-plugin-polyfill-es-shims

Download for all available architectures
Architecture Package Size Installed Size Files
all 14.9 kB100.0 kB [list of files]