all options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Source: tophide  ]

Package: libtophide-ocaml-dev (1.0.4-4)

Links for libtophide-ocaml-dev

Screenshot

Debian Resources:

Download Source Package tophide:

Maintainer:

External Resources:

Similar packages:

hide values that start with '_' in OCaml toplevel

This library hides toplevel values whose name starts with an underscore. This is useful for some Camlp4 syntax extensions that produce lots of global identifiers that should remain hidden.

Tags: Software Development: Libraries, Role: Development Library

Other Packages Related to libtophide-ocaml-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libtophide-ocaml-dev

Download for all available architectures
Architecture Package Size Installed Size Files
all 8.0 kB34.0 kB [list of files]