Error

two or more packages specified (libpils2 libsane-extras)