Error

two or more packages specified (libpigment0.3-11 libsane-extras)