Error

two or more packages specified (libphononexperimental4 libsane-extras)