Error

two or more packages specified (libphonenumber7 libsane-extras)