Error

two or more packages specified (libphonenumber6 libsane-extras)