Error

two or more packages specified (libphone-utils0 libsane-extras)