Error

two or more packages specified (libphodav-2.0-common libsane-extras)