Error

two or more packages specified (libpgpool0 libsane-extras)