Error

two or more packages specified (libpgm-5.1-0 libsane-extras)