Error

two or more packages specified (libpfs-1.2-0 libsane-extras)