Error

two or more packages specified (libpetsc3.7.4 libsane-extras)