Error

two or more packages specified (libpetsc3.4.2 libsane-extras)