Error

two or more packages specified (libpetsc3.0.0 libsane-extras)