Error

two or more packages specified (libpetsc-complex-3.7.5 libsane-extras)