Error

two or more packages specified (libpetsc-complex-3.7.4 libsane-extras)