Error

two or more packages specified (libperl5.24 libsane-extras)