Error

two or more packages specified (libperl5.20 libsane-extras)