Error

two or more packages specified (libperformance0.5 libsane-extras)