Error

two or more packages specified (libpdal-plugin-sqlite libsane-extras)