Error

two or more packages specified (libpdal-plugin-icebridge libsane-extras)