Error

two or more packages specified (libpcre3 libsane-extras)