Error

two or more packages specified (libpcre2-8-0 libsane-extras)