Error

two or more packages specified (libpcre2-32-0 libsane-extras)