Error

two or more packages specified (libpcre2-16-0 libsane-extras)