Error

two or more packages specified (libpcre++0 libsane-extras)