Error

two or more packages specified (libpcp-import1 libsane-extras)