Error

two or more packages specified (libpcl1.7 libsane-extras)