Error

two or more packages specified (libpcl-sample-consensus1.8 libsane-extras)