Error

two or more packages specified (libpcl-recognition1.7 libsane-extras)