Error

two or more packages specified (libpcl-people1.7 libsane-extras)