Error

two or more packages specified (libpcl-octree1.8 libsane-extras)