Error

two or more packages specified (libpcl-octree1.7 libsane-extras)