Error

two or more packages specified (libpcl-features1.8 libsane-extras)