Error

two or more packages specified (libpcl-common1.8 libsane-extras)