Error

two or more packages specified (libpcl-common1.7 libsane-extras)