Error

two or more packages specified (libpcl-apps1.7 libsane-extras)