Error

two or more packages specified (libpciaccess0 libsane-extras)