Error

two or more packages specified (libpcaudio0 libsane-extras)